Member picture off to side

6:11 p.m. on November 3, 2008 (EST)
210 reviewer rep
4,226 forum posts

What happens when sometimes when someone posts something their picture gets off to the left farther?

12:14 p.m. on November 4, 2008 (EST)
TRAILSPACE STAFF
234 reviewer rep
946 forum posts

I'm not sure. Can you point me to an example where that's happening?

1:17 p.m. on November 4, 2008 (EST)
210 reviewer rep
4,226 forum posts

As in "Packing clothing" article. Down about 6 a couple of the member replies the picture is off to one side of where it usually is just to the left.

3:20 p.m. on November 4, 2008 (EST)
TRAILSPACE STAFF
234 reviewer rep
946 forum posts

I think I see what you're looking at when I use Internet Explorer 6, although everything looks fine in IE 7 and Firefox. I'll see if I can come up with a fix, although IE 6 has some, uh, unique layout idiosyncrasies.

Is anybody seeing this in a browser other than Internet Explorer 6?

6:37 p.m. on November 4, 2008 (EST)
TOP 10 REVIEWER REVIEW CORPS
2,430 reviewer rep
5,314 forum posts

Not seeing it in FF3.03 or Netscape 7 or IE7

8:26 p.m. on November 4, 2008 (EST)
MODERATOR REVIEW CORPS
998 reviewer rep
3,497 forum posts

I have latest version of Firefox, no worries here. No not seeing it.

10:08 p.m. on November 4, 2008 (EST)
210 reviewer rep
4,226 forum posts

I don't see it here at home, only at work on the kiychen computer.

October 25, 2014
Quick Reply

Please sign in to reply

 
More Topics
This forum: Older: Lost trip report Newer: Posting Images
All forums: Older: VOTE Newer: Hallux Limitus update...